Басты бетКіруді басқару және домофонияБейнедомофонияIP бейнедомофонияБейнедомофония мониторлары және түрлендіргіштерIP монитор (интерком панелі) C313W-2
Akuvox

IP монитор (интерком панелі) C313W-2

Кіруді басқару және домофония

Physical & Power

Front panel: Plastic

RAM / ROM: 64MB / 128MB

Display: 7 Inch TFT LCD

Screen: 7 Inch capacitive touch screen

Wi-Fi: IEEE802.11 b/g/n, @2.4GHz

RS485 port: Support

Relay out: 1

Bell in: 1

I/O: 8

Microphone: -58dB

Speaker: 4Ω / 2W

2-wire ports: 2 pair

Ethernet ports: 1xRJ45, 10/100Mbps adaptive

48V DC connector (if not using NS-2)

Installation: Wall-mounted & Desktop

Dimension: 200.2x132.2x27.2mm

Working Humidity: 10~90%

Working Temperature: -10°C ~ +45°C

Storage Temperature: -20°C ~ +70°C

Touch Screen Display

Display Mode: Normally white, Transmissive

LCD Size: 7inch (Diagonal)

Resolution: 800x480

Contrast ratio: 500:1

Luminance: 220 cd/m²

Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower

Touch Screen: Projected capacitive

Audio

SIP v1 (RFC2543), SIP v2 (RFC3261)

Narrowband audio codec: G.711a, G.711μ, G.729

Broadband audio codec: G.722

DTMF: Out-of-band DTMF (RFC2833), SIP Info

Echo Cancellation

Video

Streaming formats: H.264

Networking

Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Deployment & Maintenance

Auto-Provisioning

Web management portal

Web-based packet dump

Configuration backup / restore

Firmware upgrade

System logs (include door access logs)

Application Scenario

Old villas retrofit

Old apartment retrofit

Экран7 дюймдік
Тип системы2-проводная

C313W-2 Akuvox IP монитор (интерком панелі)

Ресми кепілдік, бүкіл Қазақстан бойынша жеткізу, монтажшылар мен ұйымдарға арнайы бағалар. Кеңес немесе нысанға таңдау керек болса — өтінім қалдырыңыз немесе WhatsApp-қа жазыңыз.

Бүкіл Қазақстан бойынша көлік компанияларымен жеткізу, Өскемендегі қоймадан өзі алып кету (Назарбаев даңғылы, 23). Ұйымдар үшін төлем — шот бойынша, ҚҚС-пен қолма-қолсыз. Монтажшылар мен көтерме сатып алушыларға — тапсырыс кезінде арнайы бағалар. Нақты мерзімдері мен шарттарын менеджер айтады.

Тақырып бойынша пайдалы

Ұқсас тауарлар

Бөлімдегі барлығы →
Akuvox IP бейнедомофон E11R Қоймада бар
Akuvox
IP бейнедомофон E11R
87 700 ₸РРЦ
Dahua Монитор Dahua DHI-VTH2621G-P Қоймада бар
Dahua
Монитор Dahua DHI-VTH2621G-P
80 000 ₸РРЦ