Басты бетКіруді басқару және домофонияБейнедомофонияIP бейнедомофонияШақыру панельдеріIP шақыру панелі E12W
Akuvox

IP шақыру панелі E12W

Кіруді басқару және домофония

Physical & Power

Body Material: Plastic

Camera: 2M pixels, automatic lighting

Button: 1 call button with backlight

Wiegand port: Support

RF card reader: 13.56MHz

Light sensor: 1

Relays out: 1

Inputs: 2

Micro SD card slot: 1

Microphone: 1

Speaker: 1

Ethernet port: RJ45, 10/100Mbps adaptive

BLE: Yes

WiFi: IEEE802.11b/g/n, 2.4GHz (E12W Only)

Vandal alarm: Yes

802.3af Power-over-Ethernet

12V DC connector (if not using PoE)

Power: 12V / 1A

Water-proof & Dust-proof: IP65

Installation: Wall-mounted

Size: 146x70x23mm

Working Humidity: 10~90%

Working Temperature: -40°C ~ +60°C

Storage Temperature: -40°C ~ +70°C

Audio

SIP v1 (RFC2543), SIP v2 (RFC3261)

Narrowband audio codec: G.711a, G.711μ

Wideband audio codec: G.722

DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

Echo Cancellation

Voice Activation Detection

Comfort Noise Generator

Video

Sensor: 1/2.7”, CMOS

Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p

Video codec: H.264

Video resolution: up to 1920x1080

Max. image transfer rate: 1080p – 25fps

Viewing angle: 123°(H) / 69°(V)

White LEDs for picture lighting during dark hours with internal light sensor

Door Entry Feature

Relays controlled individually by DTMF tones

Camera permanently operational

Auto-night mode with LED illumination

White balance: auto

Minimum illumination: 0.1LUX

Networking & Protocol

Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Deployment & Maintenance

Auto-Provisioning

Web management portal

Configuration backup / restore

Entry log export

Access table export / import

Firmware upgrade

System logs (include door access logs)

Application Scenario

Apartment/flat intercom with door access control

Remote site entry over Internet

Wi-FiИә
Тип системыIP
Количество абонентов1
Считыватель картИә
Тип монтажаНакладной
Распознавание лицЖоқ

E12W Akuvox IP шақыру панелі

Ресми кепілдік, бүкіл Қазақстан бойынша жеткізу, монтажшылар мен ұйымдарға арнайы бағалар. Кеңес немесе нысанға таңдау керек болса — өтінім қалдырыңыз немесе WhatsApp-қа жазыңыз.

Бүкіл Қазақстан бойынша көлік компанияларымен жеткізу, Өскемендегі қоймадан өзі алып кету (Назарбаев даңғылы, 23). Ұйымдар үшін төлем — шот бойынша, ҚҚС-пен қолма-қолсыз. Монтажшылар мен көтерме сатып алушыларға — тапсырыс кезінде арнайы бағалар. Нақты мерзімдері мен шарттарын менеджер айтады.

Есікті панель емес, құлып ашады

Панель и контроллер только дают команду. Чтобы дверь работала, нужны замок и кнопка выхода изнутри.

Паспорт бойынша тексеруді қажет етеді

Тақырып бойынша пайдалы

Ұқсас тауарлар

Бөлімдегі барлығы →
Akuvox SIP Домофон S562(White) Қоймада бар
Akuvox
SIP Домофон S562(White)
70 200 ₸РРЦ
Akuvox IP шақыру панелі E12S Қоймада бар
Akuvox
IP шақыру панелі E12S
67 400 ₸РРЦ
Akuvox SIP Домофон S562 Қоймада бар
Akuvox
SIP Домофон S562
59 900 ₸РРЦ
Akuvox R20A Akuvox IP шақыру панелі Қоймада бар
Akuvox
R20A Akuvox IP шақыру панелі
арт. R20A On-Wall
114 500 ₸РРЦ