Басты бетКіруді басқару және домофонияБейнедомофонияIP бейнедомофонияШақыру панельдеріIP шақыру панелі E21V
Akuvox

IP шақыру панелі E21V

Кіруді басқару және домофония

At a Glance

Vandal resistant body, with a panic button;

Wide-angle camera: 116° (H), 60° (V);

PoE (IEEE802.3af, Power-over-Ethernet);

Two-way audio communication over IP networks with Echo Cancel feature;

Complies with SIP standard for easy integration in every SIP capable PBXes;

Complies with ONVIF standard for easy integration with any network surveillance system;

Physical & Power

Front panel: 316 grade stainless steel

Camera: 2M pixels, automatic lighting

Button: 1 panic button

Reset: 1 reset button (on board)

Light sensor: Support

Infrared sensor: Support

Relays out: 2

Inputs: 2

Microphone: 1

Speaker: 1

Ethernet port: RJ45, 10/100Mbps adaptive

802.3af Power-over-Ethernet

12 ~ 48V DC input (if not using PoE)

Water-proof & Dust-proof: IP65

Installation: Flush-mounted

Flush-mounted DIM: 210x120x61mm

Working Humidity: 10~90%

Working Temperature: -20°C ~ +55°C

Storage Temperature: -40°C ~ +70°C

Audio

SIP v1 (RFC2543), SIP v2 (RFC3261)

Narrowband audio codec: G.711a, G.711μ

Wideband audio codec: G.722

DTMF: In-band, out-of-band DTMF (RFC2833),SIP Info

Echo Cancellation

Voice Activation Detection

Comfort Noise Generator

Video

Sensor: 1/2.7”, CMOS

Pixels: CIF, QCIF, VGA, 4CIF, 720p

Video codec: H.264

Video resolution: up to 1920x1080

Max. image transfer rate: 1080p – 30fps

Viewing angle: 116°(H) / 60°(V)

High intensity IR LEDs for picture lighting during dark hours with internal light sensor

Compatible to 3rd-Party-Video components,e.g. NVRs

Door Entry Feature

Relays controlled individually by DTMF tones

Camera permanently operational

Auto-night mode with LED illumination

White balance: auto

Minimum illumination: 0.1LUX

Networking & Protocol

Protocols support: IPv4, HTTP, HTTPS, FTP,SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP,DHCP, ARP

Deployment & Maintenance

Auto-Provisioning

Web management portal

Web-based packet dump

Configuration backup / restore

Entry log export

Access table export / import

Firmware upgrade

System logs (include door access logs)

Target Groups

Education: universities, campuses, schools

Logistics & Transportation: airports, parking lots

Healthcare: hospitals, laboratories

Тип системыIP
Считыватель картЖоқ
Распознавание лицЖоқ
Тип монтажаВрезной
Wi-FiЖоқ
Количество абонентов1

E21V Akuvox IP шақыру панелі

Ресми кепілдік, бүкіл Қазақстан бойынша жеткізу, монтажшылар мен ұйымдарға арнайы бағалар. Кеңес немесе нысанға таңдау керек болса — өтінім қалдырыңыз немесе WhatsApp-қа жазыңыз.

Бүкіл Қазақстан бойынша көлік компанияларымен жеткізу, Өскемендегі қоймадан өзі алып кету (Назарбаев даңғылы, 23). Ұйымдар үшін төлем — шот бойынша, ҚҚС-пен қолма-қолсыз. Монтажшылар мен көтерме сатып алушыларға — тапсырыс кезінде арнайы бағалар. Нақты мерзімдері мен шарттарын менеджер айтады.

Есікті панель емес, құлып ашады

Панель и контроллер только дают команду. Чтобы дверь работала, нужны замок и кнопка выхода изнутри.

Паспорт бойынша тексеруді қажет етеді

Тақырып бойынша пайдалы

Ұқсас тауарлар

Бөлімдегі барлығы →
Akuvox IP шақыру панелі R27A Қоймада бар
Akuvox
IP шақыру панелі R27A
188 900 ₸РРЦ
Akuvox IP шақыру панелі R28A Қоймада бар
Akuvox
IP шақыру панелі R28A
269 100 ₸РРЦ
Akuvox SIP Домофон S563W Қоймада бар
Akuvox
SIP Домофон S563W
127 800 ₸РРЦ
Akuvox IP шақыру панелі E16C Қоймада бар
Akuvox
IP шақыру панелі E16C
282 800 ₸РРЦ