Басты бетЖелілік жабдықPoE коммутаторларБасқарылатын сөрелік PoEКоммутатор Ubiquiti ES-48-500W
Ubiquiti

Коммутатор Ubiquiti ES-48-500W

Басқарылатын сөрелік PoE
−5 … +40 °C · 802.3af/atөндіруші паспорты бойынша

Коммутатор, Ubiquiti, ES-48-500W, EdgeSwitch 48 500W, Управляемый L2+, 48 портов 10/100/1000 Mbps RJ45 PoE, 802.3af/at, бюджет 500W, 2 порта SFP, 2 порта SFP+, Стоечный

EdgeSwitch 48 PoE относится к линейке полноуправляемых коммутаторов EdgeMax для сетей с большим потенциалом расширения. Это старшая модель в серии. Она предлагает 48 портов Gigabit Ethernet, дополненных 2 слотами SFP для оптоволоконных трансиверов, работающих на гигабитной скорости, и ещё 2 слотами SFP+ для скоростей до 10 Гбит/с.

Коммутационные возможности EdgeSwitch 48 PoE:

  • пропускная способность мгновенного неблокирующего режима — 70 Гбит/с;
  • коммутационная ёмкость — 140 Гбит/с;
  • скорость передачи кадров — 104,16 млн/с.

Кроме стандартной коммутации по Layer2 EdgeSwitch 48 PoE предлагает возможности маршрутизации по Layer3. Настройка осуществляется в удобном графическом интерфейсе EdgeSwitch Configuration Interface . Доступные функции Layer3:

  • разные протоколы остовного дерева;
  • VLAN, в том числе частные и голосовые;
  • агрегация портов;
  • отслеживание DHCP-пакетов и многоадресного IP-трафика для предотвращения широковещательной трансляции;
  • удаленная идентификация с использованием TACACS+, RADIUS, 802.1X, фильтрации MAC-адресов, списков управления доступом;
  • классификация качества обслуживания по DiffServ и CoS;
  • статическая маршрутизация;
  • сервер DHCP.

Для продвинутых пользователей есть управление из командной строки, которое доступно по SSH, Telnet или вне передаваемой сети с консольного порта RJ45/Serial на задней панели свитча.

Свитч позволяет соединять в неблокирующем режиме 48 устройств Ethernet локальной сети с магистральной линией или производительным сервером по оптоволоконной связи и одновременно подавать на них питание, снимая необходимость в дополнительной проводке и инжекторах PoE.

Параметры питания устройств по PoE:

  • режим — PoE/PoE+ с автоопределением или 24-вольтовый пассивный режим PoE;
  • максимальная мощность порта в режиме PoE+ — 34,2 Вт при напряжении 50—57 В;
  • максимальная мощность порта в пассивном режиме PoE — 17 Вт при напряжении 20—27 В.

Полное потребление достигает 500 Вт, собственное потребление свитча без учета PoE — 64 Вт.

Уровень коммутатора:: Управляемый уровня 2

Порттар Gigabit Ethernet :: 48 x 10/100/1000Mbps

Порттар SFP:: 2 x 1000 Mbps

Порттар SFP+:: 2 x 1000/10000Mbps

Пропускная способность:: 70 Gbps

Пакетная производительность:: 104.16 Mpps

Способ установки:: Стоечный

Операциялық жүйе:: EdgeOS

Поддержка PoE:: PoE Out

Салмағы:: 5.3 кг

Источник питания:: 100-240VAC/50-60 Hz, универсальный вход

Внешнее управление:: Ethernet In/Out Band

Порты с подачей питания:: Ethernet порты: 1-48

Өлшемдері:

485.04 x 44.45 x 347.6 мм

монтаж в стойку, высота 1U

Системные функции:

  • Event and Error Logging Facility
  • Run-Time and Configuration Download Capability
  • PING Utility
  • FTP/TFTP Transfers via IPv4/IPv6
  • Malicious Code Detection
  • BootP and DHCP
  • RFC 2021: Remote Network Monitoring Management Information Base Version 2
  • RFC 2030: Simple Network Time Protocol (SNTP)
  • RFC 2131: DHCP Relay
  • RFC 2819: Remote Network Monitoring Management Information Base
  • RFC 2865: RADIUS Client
  • RFC 2866: RADIUS Accounting
  • RFC 2868: RADIUS Attributes for Tunnel Protocol Support
  • RFC 2869: RADIUS Extensions
  • RFC 3579: RADIUS Support for EAP
  • RFC 3580: IEEE 802.1X RADIUS Usage Guidelines
  • RFC 3164: BSD Syslog Protocol

Температура работы:: -5 ... +40

Основные свойства коммутации:

  • ANSI/TIA-1057: LLDP-Media Endpoint Discovery (MED)
  • IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
  • IEEE 802.1D: Spanning Tree Compatibility
  • IEEE 802.1S: Multiple Spanning Tree Compatibility
  • IEEE 802.1W: Rapid Spanning Tree Compatibility
  • IEEE 802.1Q: Virtual LANs with Port-Based VLANs
  • IEEE 802.1p: Ethernet Priority with User Provisioning and Mapping
  • IEEE 802.1X: Port-Based Authentication with Guest VLAN Support
  • IEEE 802.3: 10BASE-T
  • IEEE 802.3u: 100BASE-T
  • IEEE 802.3ab: 1000BASE-T
  • IEEE 802.1ak: Virtual Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol
  • IEEE 802.3ac: VLAN Tagging
  • IEEE 802.3ad: Link Aggregation
  • IEEE 802.3x: Flow Control
  • IEEE 802.1D-2004: Generic Attribute Registration Protocol: Clause 12 (GARP)
  • IEEE 802.1D-2004: Dynamic L2 multicast registration: Clause 10 (GMRP)
  • IEEE 802.1Q-2003: Dynamic VLAN registration: Clause 11.2 (GVRP)
  • RFC 4541: Considerations for Internet Group Management Protocol (IGMP) Snooping Switches
  • RFC 5171: Unidirectional Link Detection (UDLD) Protocol

Тұтынатын қуаты:: 500W

ESD/EMP защита:

Ауа арқылы: ±24 kV,

Жанасқанда: ±24 kV

Power Over Ethernet (PoE):

POE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-)

24VDC Passive PoE (Pins 4, 5+; 7, 8-)

Макс. мощность PoE+ на порт: 34.2W

Диапазон напряжения в режиме 802.3at: 50–57V

Макс. мощность Passive PoE на порт: 17W

Диапазон напряжения в режиме 24V Passive PoE: 20-27V

QoS (качество обслуживания):

  • Access Control Lists (ACLs), Permit/Deny Actions for Inbound IP and Layer 2 Traffic Classification Based on:
  • Time-Based ACL
  • Source/Destination IP Address
  • TCP/UDP Source/Destination Port
  • IP Protocol Type
  • Type of Service (ToS) or Differentiated Services (DSCP) Field
  • Source/Destination MAC Address
  • EtherType
  • IEEE 802.1p User Priority
  • VLAN ID
  • RFC 1858: Security Considerations for IP Fragment Filtering
  • Optional ACL Rule Attributes
  • Assign Flow to a Specific Class of Service (CoS) Queue
  • Redirect Matching Traffic Flows
  • Differentiated Services (DiffServ)
  • Classify Traffic Based on Same Criteria as ACLs
  • Mark the IP DSCP or Precedence Header Fields, Optional
  • Police the Flow to a Specific Rate with Two-Color Aware Support
  • RFC 2474: Definition of the Differentiated Services Field (DS field) in the IPv4 and IPv6 Headers
  • RFC 2475: An Architecture for Differentiated Services
  • RFC 2597: Assured Forwarding Per-Hop Behavior (PHB) Group
  • RFC 3246: An Expedited Forwarding PHB
  • RFC 3260: New Terminology and Clarifications for DiffServ
  • Class of Service (CoS) Queue Mapping Configuration
  • AutoVoIP: Automatic CoS Settings for VoIP
  • IP DSCP-to-Queue Mapping
  • Configurable Interface Trust Mode (IEEE 802.1p, DSCP, or Untrusted)
  • Interface Egress Shaping Rate
  • Strict Priority versus Weighted Scheduling per Queue

Блок питания:: AC/DC, внутренний, 500W DC

Влажность при работе:: От 5 до 95% без конденсации

Светодиодные индикаторы:

На портах RJ45: PoE, Speed/Link/Activity

На SFP портах: Speed/Link/Activity

Текст поставщика приведён без изменений. Если цифры расходятся с документом производителя выше — верны цифры документа.

Жұмыс температурасы-5 °C-тан 40 °C-қа дейін

Ubiquiti Коммутатор Ubiquiti ES-48-500W (арт. 79091) из категории «Управляемые стоечные PoE». Основные характеристики: ethernet порты — 1-48; rfc 2021 — Remote Network Monitoring Management Information Base Version 2; rfc 2030 — Simple Network Time Protocol (SNTP); rfc 2131 — DHCP Relay; rfc 2819 — Remote Network Monitoring Management Information Base; rfc 2865 — RADIUS Client.

Ресми кепілдік, бүкіл Қазақстан бойынша жеткізу, монтажшылар мен ұйымдарға арнайы бағалар. Кеңес немесе нысанға таңдау керек болса — өтінім қалдырыңыз немесе WhatsApp-қа жазыңыз.

Бүкіл Қазақстан бойынша көлік компанияларымен жеткізу, Өскемендегі қоймадан өзі алып кету (Назарбаев даңғылы, 23). Ұйымдар үшін төлем — шот бойынша, ҚҚС-пен қолма-қолсыз. Монтажшылар мен көтерме сатып алушыларға — тапсырыс кезінде арнайы бағалар. Нақты мерзімдері мен шарттарын менеджер айтады.

Тақырып бойынша пайдалы

Ұқсас тауарлар

Бөлімдегі барлығы →